f

Donnerstag 2nd April 2020

Gelöst: Temporäre Loginprobleme

Update 18:30: Wir haben alle konkreten Nutzer:innen-Probleme behoben.

Update 14:59: Nur noch vereinzelte Nutzeraccounts sind noch betroffen und werden zeitnah repariert.

Update - 11:20 Uhr: Wir haben die Ursache für diesen Fehler gefunden und abgestellt. Nun arbeiten wir daran, den betroffenen Nutzern zu helfen.

Vorfall - 10:39 Uhr: Derzeit ist der Login für einige Nutzer leider nicht möglich. Wir arbeiten an der schnellen Behebung.