f

Dienstag 26th Mai 2020

Behoben: Etherpads vorübergehend nicht verfügbar

Update: Etherpads können wieder wie gewohnt eingesetzt werden

Letztes Update: Mit dem heutigen Update eingespielte Aktualisierungen der Etherpad-Komponente erfordern Wartungsarbeiten in der Konfiguration der Schul-Cloud-Infrastruktur. Etherpads sind vorübergehend nicht in der Schul-Cloud verfügbar. Wir arbeiten daran, die Funktionalität schnellstmöglich wieder herzustellen.